cancel
Showing results for 
Search instead for 
Did you mean: 

wrong extension description - parallel_clone

SOLVED
Adventurer

wrong extension description - parallel_clone

version ppas 10.4 


SQL> select * from pg_available_extensions order by 1;
name | default_version | installed_version | comment
---------------------+-----------------+-------------------+----------------------------------------------------------------------------------------------------------------------------------------------------------------
.............
parallel_clone | 1.2 | <NULL> | Run a stored procedure in an autonomous transaction using background worker

 

 ............................

shoud be fixed.

2 ACCEPTED SOLUTIONS

Accepted Solutions
Highlighted
EDB Team Member

Re: wrong extension description - parallel_clone

Hi Hellower,

 

Thank you for raising your conecrn.

 

We are checking with conecrn team and will let you know about the description.

View solution in original post

Highlighted
Community Manager

Re: wrong extension description - parallel_clone

Update:

 

This issue is still being reviewed and researched. An update will be posted as soon as possible. 

 

Thank you for your patience. 

 

 

View solution in original post

2 REPLIES 2
Highlighted
EDB Team Member

Re: wrong extension description - parallel_clone

Hi Hellower,

 

Thank you for raising your conecrn.

 

We are checking with conecrn team and will let you know about the description.

View solution in original post

Highlighted
Community Manager

Re: wrong extension description - parallel_clone

Update:

 

This issue is still being reviewed and researched. An update will be posted as soon as possible. 

 

Thank you for your patience. 

 

 

View solution in original post