cancel
Showing results for 
Search instead for 
Did you mean: 

Is EFM 3.1 supported in SuSe Linux 12?

Tom
Adventurer

Re: Is EFM 3.1 supported in SuSe Linux 12?

Hi saurabhs,

 

Ok. Thanks for the update. Then we will use EFM 3.0 in SLES 12 environment since EFM 3.1 build is not available now for SLES 12.

Moderator

Re: Is EFM 3.1 supported in SuSe Linux 12?

Hi @Tom

 

Thank you so much for your patience. We are currently working with Prod and Documentation team on this query and will get back to you as soon as we hear back with something concrete. 

 

Warm regards,

Aj

 

Highlighted
EDB Team Member

Re: Is EFM 3.1 supported in SuSe Linux 12?

Hi Tom,

 

The document correction for the earlier updates cannot be determined exactly. 

However, EFM 3.2 has been released and has build of SLES.

 

Refer document :

https://www.enterprisedb.com/docs/en/3.2/edbfm/toc.html

 

Hope this helps.